EFS
Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 15

Discussion: GPS qui s'éteind

      
   
  1. #1
    Utilisateur enregistré
    Date d'inscription
    August 2007
    Messages
    147

    GPS qui s'éteind

    bonsoir,pendant que je me remets dans le bain(de la simulation)...j'avais le cessna à Seattle en attente de décollage...réglé un vor voisin avec transmission de la fréquence
    sur l'affichage du GPS...pendant que je sirotais mon pastis...extinction de l'affichage et rien à faire pour obtenir son retour
    un conseil? merci

  2. #2
    Utilisateur enregistré Avatar de Daniel_L
    Date d'inscription
    November 2003
    Localisation
    Plaisir (78)
    Âge
    55
    Messages
    13 902
    Billets dans le blog
    1
    Moteur éteint ?

    Daniel
    Intel I5 6500 3,2 Ghz, RAM 16 Go, GeForce GTX 960 2 Go, Linux Ubuntu 16.04
    Portable Asus Intel i5 2,8 Ghz, RAM 8 Go, GeForce 840M, Windows 8.1 64bits
    AMD II X2 245 2,9 Ghz, RAM 8 Go, GeForce GTX 650 1 Go, Linux Ubuntu 12.04
    AMD 64x2 5200 2,6 Ghz, RAM 4 Go, GeForce 9600 GT 512 Mo, Linux Ubuntu 10.04
    MacBook Pro 15" 2,4 Ghz, RAM 4 Go, GeForce GT 330 M 256 Mo, Mac OS 10.6

  3. #3
    Utilisateur enregistré Avatar de temium62
    Date d'inscription
    August 2014
    Âge
    42
    Messages
    1 033
    Un peu trop de Pastis peut être !!!??? 😆😆
    Xplane 10.50 - XP11 - Win10 Pro 64
    Carte mère MSI Z97-GUARD-PRO - Kit dual Channel DDR3 Kingston HyperX Fury 24 Go - Carte graphique kfa2 nvidia geforce gtx 980 ti oc black edition 6Go - i5-4690k - 3.5 ghz OC@4.4GHz - SSD Samsung 850 Evo 500 Go Evo - HD Hitachi 6To - HD Samsung 1Go
    Thrustmaster T-Flight Hotas X -Saitek Pro Flight + Rudder Pedals SkyMaxxPro V4
    Saitek Pro Flight Multi Panel
    Track-IR 5
    Ecran Samsung 34'' Incurvé S34E790CN +2eme ecran AOC 24'' pour Carto EFASS et PlanG

  4. #4
    Utilisateur enregistré
    Date d'inscription
    August 2007
    Messages
    147
    moteur en marche...pastis je supporte

  5. #5
    Utilisateur enregistré
    Date d'inscription
    August 2007
    Messages
    147
    je viens de recharger le vol...et le gps est à nouveau allumé
    il s'est passé quoi? je n'avais touché à aucun "bouton"

  6. #6
    Utilisateur enregistré Avatar de Bruno33
    Date d'inscription
    January 2017
    Localisation
    LFPG
    Messages
    21
    Une panne aléatoire ...?
    Intel i-5-6500 3.20 GHz, 8 Go Ram, Geforce GTX 750 Ti 2 Go, Windows 10

  7. #7
    Utilisateur enregistré
    Date d'inscription
    August 2007
    Messages
    147
    j'ai peur de vous ennuyer, mais je vous signale qu'après avoir relancé la situation et que le gps était allumé avec affichage des fréquences de vor
    ...en allant ailleurs 30 minutes environ et en revenant à l'écran:et bien le gps était à nouveau éteint!
    c'est quoi ce bintz? encore aléatoire?

  8. #8
    Utilisateur enregistré Avatar de DenisdeFecamp
    Date d'inscription
    October 2013
    Localisation
    LFOS/LFOH/LFOY
    Âge
    60
    Messages
    981
    Bonjour,
    As tu regardé dans le menu aéronef puis pannes ? Car il arrive que sans rien demander il y ai des rubriques qui passe en panne la dedans .... Cela m'est arrivé plus d'une fois avec un moteur qui chauffe, un pneu dégonflé etc ..... Dans ce cas passe toutes les cases en revue et elles doivent indiquer "fonctionne toujours" ... en vert, si c'est orange et ben remets au vert ..... Si Laminar avait un peu d'humour ils incluraient : pilote bourré.
    Amitiés Denis
    Denis - Fécamp - Seine Maritime.
    PPL Avion mono et bimoteurs. ULM 3 axes
    XPlane 10.45 et 10.51, sceneries sur SSD

    UC Gaming DarkDesk 1001-1
    Intel Core i7-4770 3,4 GHz- 8Mo Cache
    2 écrans 24 pouces
    16 Go SDRAM SDR3
    NVIDIA GeForce GTX760 1,5 Go VRAM
    Windows 10
    Proflight Cessna Yoke et Rudder Saitek.
    Manettes Saitek Quadrant

    " L'éternité c'est long ... Surtout vers la fin ..."
    Chaine YouTube : https://www.youtube.com/channel/UCe8...r64ynqmkHum6eg

  9. #9
    Utilisateur enregistré
    Date d'inscription
    August 2007
    Messages
    147
    bourré moi? impossible
    je vas voir...merci

  10. #10
    Utilisateur enregistré
    Date d'inscription
    August 2007
    Messages
    147
    tous les instruments sont "vert"

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •