Page 4 sur 4 PremièrePremière ... 234
Affichage des résultats 31 à 35 sur 35

Discussion: Robin DR 400

      
   
  1. #31
    Utilisateur enregistré
    Date d'inscription
    octobre 2008
    Messages
    6
    Total Downloaded
    0
    Oh merci beaucoup ! super site ! merci ! :o

  2. #32
    Utilisateur enregistré
    Date d'inscription
    octobre 2008
    Messages
    6
    Total Downloaded
    0
    Citation Envoyé par beber
    Chez BOOSTAIR, tu trouveras plusieurs versions dont la 7.63...
    merci pour le lien, cependant, quand je veux voler en france, voila ce que j'obtient en étant a coté de Geneve (donc montagne) et en ayant téléchargé le fichier XWIN763.exe :
    http://img134.imageshack.us/my.php?imag ... ot0mh3.jpg

    Donc, que faire pour resoudre ce problème de paysage ?

    merci d'avance

    vinci74

  3. #33
    Moderateur Avatar de Daniel_L
    Date d'inscription
    novembre 2003
    Localisation
    Plaisir (78)
    Âge
    58
    Messages
    15 814
    Billets dans le blog
    1
    Total Downloaded
    0
    Normal !

    Les explications sont ici :
    http://www.girboux.be/wikixplane/ind....27une_archive

    Daniel
    Intel I5 6500 3,2 Ghz, RAM 16 Go, GeForce GTX 960 2 Go, Linux Ubuntu 16.04
    Portable Asus Intel i5 2,8 Ghz, RAM 8 Go, GeForce 840M, Windows 8.1 64bits
    AMD II X2 245 2,9 Ghz, RAM 8 Go, GeForce GTX 650 1 Go, Linux Ubuntu 14.04
    AMD 64x2 5200 2,6 Ghz, RAM 4 Go, GeForce 9600 GT 512 Mo, Linux Ubuntu 10.04
    MacBook Pro 15" 2,4 Ghz, RAM 4 Go, GeForce GT 330 M 256 Mo, Mac OS 10.6

  4. #34
    Utilisateur enregistré Avatar de Blackcat
    Date d'inscription
    mai 2006
    Localisation
    yvelines
    Messages
    1 432
    Total Downloaded
    0
    en xp 9.21r2d2 il fonctionne bien avec x-cockpit en 2d , tout est fonctionnel j'ai simplement rajouté un bouton pour le strobe. et comme tous les avions (6.7,8) il tire à gauche au sol (ce n'est pas le souffle hélicoïdal), moteur au ralenti.

    quelqu'un sait où je peux récupérer le Broussard MH-1521 qui était sur le site il y a 2 ans?
    merci
    win7-64bits, AMD phenom II x4 965, ATI R9-270 2go, Ram 16 go, xplane 10.51 64 bits

  5. #35
    Utilisateur enregistré
    Date d'inscription
    octobre 2008
    Messages
    6
    Total Downloaded
    0
    edit : j'ai rien dit, j'ai voulu supprimer ce message mais j'ai pas su faire

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •